<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<title>ESEP : dix ans d’excellence en exploration spatiale des environnements planétaires - LESIA - Observatoire de Paris</title>
<meta name="description" content="Le laboratoire d'excellence ESEP (Exploration Spatiale des Environnements Plan&#233;taires) va clore ses activit&#233;s fin 2021 apr&#232;s dix ans de travaux (...)" />
<meta name="keywords" content="Grand public" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.9" />


<link rel="icon" type="image/x-icon" href="squelettes/favicon/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon/favicon.ico" />


<!-- Standard browsers favicons -->
<link rel="icon" type="image/png" sizes="16x16" href="squelettes/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="squelettes/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="squelettes/favicon/favicon-48x48.png">
<!-- Apple Touch favicons -->
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="squelettes/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="squelettes/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="squelettes/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="squelettes/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="squelettes/favicon/apple-touch-icon-180x180.png">
<!-- Safari pinned tab favicon -->
<link rel="mask-icon" color="black" href="squelettes/favicon/favicon_safari_pinned_tab.svg">
<!-- Windows 8.0 favicon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="squelettes/favicon/mstile-144x144.png">
<!-- Windows 8.1 favicon are located in the browserconfiguration.xml -->
<!-- Android, Chrome and Opera favicon -->
<link rel="manifest" href="squelettes/favicon/site.webmanifest">


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/habillage.css?20200610T095000" type="text/css" media="print, screen, projection, tv" />


<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />


<link rel="stylesheet" href="spip.php?page=styles-formulaires.css" type="text/css" media="all"/>


<link rel="stylesheet" href="squelettes/actus-v6.css?20200617T191700" type="text/css" media="all" />


<link rel="start" href="https://lesia.obspm.fr" title="Accueil" />
<link rel="search" href="#formulaire_recherche" title="Rechercher" />
<link rel="help" title="Politique d'accessibilit&eacute;" href="spip.php?page=article&amp;id_article=7" />
<link rel="index" title="Plan du site" href="spip.php?page=plan" />
<link rel="contents" title="Index du site" href="#contenu" />




<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.7",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/thickbox/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.carousel.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.theme.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.modeles.css" media="screen" />

<link rel='stylesheet' href='plugins/auto/cvtupload/v1.15.6/css/cvtupload.css?1528287542' type='text/css' media='all' />

<link rel='stylesheet' href='plugins/auto/videos/v0.12.9/theme/css/videos.css' type='text/css' media='all' />
<script src="prive/javascript/jquery.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1601481409" type="text/javascript"></script>

<script src="plugins/auto/videos/v0.12.9/lib/html5media-1.1.8/api/html5media.min.js?1509718724" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1601481414" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1601481414" type="text/javascript"></script>
<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->


<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->


<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />
<script type='text/javascript'>var _paq = _paq || [];
		_paq.push([function() { 
	var self = this; 
	function getOriginalVisitorCookieTimeout() { 
		var now = new Date(), 
		nowTs = Math.round(now.getTime() / 1000), 
		visitorInfo = self.getVisitorInfo(); 
		var createTs = parseInt(visitorInfo[2]); 
		var cookieTimeout = 33696000; // 13 mois en secondes 
		var originalTimeout = createTs + cookieTimeout - nowTs; 
		return originalTimeout; 
	} 
	this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() ); 
}]);
	(function(){ var u=(('https:' == document.location.protocol) ? 'https://analytics-lesia.obspm.fr/piwik/' : 'http://analytics-lesia.obspm.fr/piwik/');
	_paq.push(['setSiteId', 8]);
	_paq.push(['setTrackerUrl', u+'piwik.php']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
	s.parentNode.insertBefore(g,s); })();
</script><script src="plugins/auto/owlcarousel/v1.0.21/javascript/owl.carousel.js" type="text/javascript"></script>

<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>


<script type="text/javascript"><!--
	$(document).ready(function(){
		
		$('.cartouche .titre').before("<a href='javascript:window.print()' class='bouton-imprimer' style='float: right; padding-right: .5em; margin-left: 1.5em;'><img src='squelettes/impression.png' width='22' height='22' title='Imprimer cette page' alt='Imprimer cette page' /><\/a>");

	});

--></script></head>

<body class="page_article">

	
	<script type="text/javascript" src="squelettes/logos.js"></script>

<div id="bandeau-top">
<div id="bandeau-tutelles">
	<!--<a id="pastille-lesia" href="https://lesia.obspm.fr"><img src="IMG/siteon0.gif?1236685906" 
		alt="Observatoire de Paris" /></a>-->
  <!--<a href="https://lesia.obspm.fr"><img src="squelettes/logo-lesia-2020-sans.png" 
    alt="LESIA" /></a>-->
	<a href="https://www.obspm.fr"><img src="squelettes/logo-Obs-PSL.png" 
		alt="Observatoire de Paris" /></a>
	<a href="http://www.insu.cnrs.fr/"><img src="squelettes/logo_cnrs.png" 
		alt="Institut national de recherche scientifique fran&ccedil;ais" /></a>
	<a href="http://www.sorbonne-universite.fr/"><img src="squelettes/logo_su.jpg" style="height: 35px;"
		alt="Univerit&eacute; Pierre et Marie Curie" /></a>
	<a href="http://www.u-paris.fr/"><img src="squelettes/logo-univ-paris.jpg" style="height: 35px;"
		alt="Universit&eacute; Paris Diderot - Paris 7" /></a>
</div>
</div>	<div id="reseaux-sociaux">

	<span class="icones-suivi">
	<a accesskey="7" href="Nous-contacter.html"><img src="squelettes/icone-mail.png" height="28" title="Contact"></a>
	<a href="spip.php?page=backend"><img src="squelettes/icone-rss.png" height="28" title="RSS"></a>
	<a href="https://twitter.com/LesiaAstro"><img src="squelettes/icone-twitter.png" height="28" title="Rejoingnez-nous sur Twitter @LesiaAstro"></a>
	<a href="https://www.facebook.com/LesiaAstro/"><img src="squelettes/icone-facebook.png" height="28" title="Rejoignez-nous sur Facebook LesiaAstro"></a>
	<a href="https://www.youtube.com/channel/UCzPLngWE_6JVuJ4szh8U-RQ/"><img src="squelettes/youtube.svg" height="28" title="Rejoignez-nous sur notre chaîne YouTube"></a>
	</span>

</div>	
<div id="page">

	
	<img src='local/cache-gd2/81/80d044833af59ff2149c146bb875b1.jpg?1595429038' width='850' height='135' class='image-fond' />
	
	<div id="entete">






<br class="nettoyeur" />


</div>
	<div id="conteneur">

		
		<div id="navigation">

			
			<div class="rubriques">
	<ul>

	<li class="lien-recherche"><div class="formulaire_spip formulaire_recherche">
<a name="formulaire_recherche" id="formulaire_recherche"></a>
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche" accesskey="4">Rechercher</label>
	<input type="text" class="forml" name="recherche" id="recherche" value="" /><button type="button" id="bouton-rechercher" title="Rechercher" onclick="javascript:this.form.submit()">🔎</button><input type="submit" style="display:none;"/>
</div>
</form>
</div>
</li>
	<li class="rubrique-accueil"><a href="https://lesia.obspm.fr">Accueil</a></li>

	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Espace-Grand-public-.html">Espace Grand public</a>
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				 
					
					<a href="-Seminaires-au-LESIA-.html">Séminaires</a>
				
			
					
			
			
				
			
			
			
			
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				 
					
					<a href="-Publications-.html">Publications</a>
				
			
			
			
			
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Emplois-stages-.html">Emplois, stages</a>
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Marches-publics-232-.html">Marchés publics</a>
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Annuaire-.html">Annuaire</a>
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Informations-pratiques-.html">Informations pratiques</a>
			
			
		</li>
	
		<li   class="lien-intranet">
			
			
			
			
			
			 
				<a href="https://intranetlesia.obspm.fr">Accès Intranet</a>
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			
			
		</li>
	
	<!--
	<li><a href="https://twitter.com/LesiaAstro">Nous suivre sur Twitter</a></li>
	<li><a href="https://twitter.com/LesiaAstro">@LesiaAstro</a></li>
-->

	</ul>
</div>

		</div><!-- fin navigation -->

		
		<div id="contenu">

		<script type="text/javascript" src="squelettes/menu-rubriques.js"></script>
<div class="entete-rubriques">
	<a id="accessibilite-menu" name="accessibilite-menu" accesskey="6"></a>
	<ul>
		<li class="acces-accueil"><a href="https://lesia.obspm.fr" title="Page d'accueil"><img src="squelettes/pastille-lesia-transp-45.png" title="Page d'accueil"></a></li>
	
		<li class=" premier-menu on">
			<a href="-Actualites,2-.html" class="on">
				Actualités
			</a>
		</li>
	
		<li class=" off">
			<a href="-Presentation-du-LESIA-.html" class="off">
				Présentation
			</a>
		</li>
	
		<li class=" off">
			<a href="-Recherche-astrophysique-.html" class="off">
				Recherche astrophysique
			</a>
		</li>
	
		<li class=" off">
			<a href="-Recherche-instrumentale-.html" class="off">
				Recherche instrumentale
			</a>
		</li>
	
		<li class=" off">
			<a href="-Enseignement-et-formation-.html" class="off">
				Enseignement et formation
			</a>
		</li>
	

	</ul>
	
</div>		
		

		
		
		<div class="rubriques">
			<ul>
				 
					<li class="sous-rubrique  premier-menu on">
						<a href="-2021-237-.html">2021</a>
					</li>
				 
					<li class="sous-rubrique">
						<a href="-2020-227-.html">2020</a>
					</li>
				 
					<li class="sous-rubrique">
						<a href="-2019-.html">2019</a>
					</li>
				 
					<li class="sous-rubrique">
						<a href="-2018-.html">2018</a>
					</li>
				 
					<li class="sous-rubrique">
						<a href="-2017-.html">2017</a>
					</li>
				
			</ul>
		</div>
		
		

		<div id="contenu-container">

			
			<div id="hierarchie"><div id="hierarchie-container"><a href="https://lesia.obspm.fr/">Accueil</a> &gt; <a href="-Actualites,2-.html">Actualités</a> &gt; <a href="-2021-237-.html">2021</a></div>
				<br class="nottoyeur" />
			</div>

			<a id="accessibilite-contenu" name="accessibilite-contenu" accesskey="2"></a>
			<div class="cartouche">
				<!-- debut_surligneconditionnel -->
				 
				
				
				<h1 class="titre">ESEP&nbsp;: dix ans d’excellence en exploration spatiale des environnements planétaires</h1>
				
				<!-- finde_surligneconditionnel-->

				

				

				
				 
					<p><small>mercredi 3 novembre 2021</small></p>
					 
				
				
				
				
				
				

				
				</div>

			<!-- debut_surligneconditionnel -->
			<div class="chapo"><p>Le laboratoire d’excellence ESEP (Exploration Spatiale des Environnements Planétaires) va clore ses activités fin 2021 après dix ans de travaux variés dans le domaine de l’instrumentation spatiale. À cette occasion, deux vidéos ont été réalisées et sont disponibles sur les chaines Canal-U et YouTube du LESIA. La première est un rapport d’activité en forme de bilan vidéo, la deuxième décrit les ouvertures futures, l’héritage en somme du LabEx et ses prolongements à travers le campus spatial CENSUS de PSL et la fédération de recherche &#171;&nbsp;nanosats&nbsp;&#187; en cours de création, tous deux dirigés par Coralie Neiner.</p></div>
			
			<div class="texte">
<dl class='spip_document_2891 spip_documents spip_documents_center spip_documents_image' style='width:450px;'>

 
 
<dt><a href="IMG/jpg/logo-esep.jpg" rel="portfolio" type="image/jpeg"><img src='local/cache-vignettes/L450xH173/logo-esep-ce721-3e3c1.jpg?1635960808' width='450' height='173' alt="" /></a></dt>



 


</dl>
<p><br class="nettoyeur"></p>
<p>Sans refaire ici tout l’historique du LabEx, créé en 2010 dans le cadre du programme d’investissement d’avenir du commissariat général à l’investissement, son objectif a été de renforcer les liens entre laboratoires travaillant dans l’instrumentation spatiale de la conception à la réalisation. Il a réuni neuf laboratoires, sous la coordination du LESIA et la direction de Pierre Drossart. L’Observatoire de Paris en a été l’établissement coordinateur et PSL l’établissement porteur.</p>
<p>Avec un budget de 4 millions d’euros sur dix ans, ESEP a travaillé sur appels d’offres en distribuant des contrats doctoraux, post-doctoraux et CDD-ingénieurs dans ses domaines d’activité, la planétologie, les exoplanètes et la météorologie de l’espace.</p>
<p>En plus de l’orientation vers l’instrumentation spatiale, ses activités ont été tournées vers l’enseignement, avec la réalisation du site d’enseignement en ligne SESP (Sciences pour Exoplanètes et Systèmes Planétaires), et la communication avec en particulier la réalisation d’une grande exposition &#171;&nbsp;COMETES&nbsp;&#187; en  2015 au musée de l’Air et de l’Espace du Bourget.</p>
<p>Le soutien aux nanosatellites à partir de 2015 a largement contribué à la réalisation du nanosatellite PICSAT, (le premier satellite entièrement construit et opéré au LESIA&nbsp;!), qui malgré une trop courte durée de vie a permis de valider plusieurs systèmes de bord sur nanosatellite.</p>
<p>ESEP a aussi été à la base de la création du campus spatial CENSUS, et à la mise en place des salles propres dédiées aux nanosatellites dans le Centre de Technologie pour le Spatial du LESIA.</p>
<p>Une page se tourne avec la fin d’ESEP, mais les opérations continuent dans un autre cadre avec CENSUS, dont les activités prennent une nouvelle dimension en 2022 avec la création d’une fédération de recherche dédiée aux nanosatellites en Ile-de-France.</p>
<h3 class="spip">Sur la toile</h3><ul class="spip"><li> <strong>ESEP</strong>&nbsp;: <a href="http://www.esep.pro" class='spip_out' rel='external'>www.esep.pro</a></li></ul><ul class="spip"><li> <strong>SESP</strong>&nbsp;: <a href="http://sesp.esep.pro/fr/" class='spip_out' rel='external'>sesp.esep.pro</a></li></ul><ul class="spip"><li> <strong>CENSUS</strong>&nbsp;: <a href="https://census.psl.eu/" class='spip_out' rel='external'>census.psl.eu</a></li></ul><h3 class="spip">Vidéos</h3><h4 class="spip">Le Laboratoire d&#8217;Excellence ESEP - Exploration spatiale des Environnements Planétaires 2011 - 2021</h4><br class="nettoyeur">
<div style="position:relative;padding-bottom:56.25%;padding-top:10px;height:0;overflow:hidden;"><iframe src="https://www.canal-u.tv/video/lesia/embed.1/le_laboratoire_d_excellence_esep_exploration_spatiale_des_environnements_planetaires_2011_2021.62665?width=100%&amp;height=100%" style="position:absolute;top:0;left:0;width:100%;height: 100%;" width="550" height="306" frameborder="0" allowfullscreen scrolling="no"></iframe></div><h4 class="spip">L&#8217;héritage du laboratoire d&#8217;excellence ESEP</h4><br class="nettoyeur">
<div style="position:relative;padding-bottom:56.25%;padding-top:10px;height:0;overflow:hidden;"><iframe src="https://www.canal-u.tv/video/lesia/embed.1/l_heritage_du_laboratoire_d_excellence_esep.63941?width=100%&amp;height=100%" style="position:absolute;top:0;left:0;width:100%;height: 100%;" width="550" height="306" frameborder="0" allowfullscreen scrolling="no"></iframe></div><br class="nettoyeur">
<h4 class="spip">Sur la <a href="https://www.youtube.com/channel/UCzPLngWE_6JVuJ4szh8U-RQ" class='spip_out' rel='external'>chaîne YouTube du LESIA</a></h4><ul class="spip"><li> <a href="https://www.youtube.com/watch?v=HrAU46DgIxo" class='spip_out' rel='external'>Le Labex ESEP&nbsp;: Exploration Spatiale des Environnements Planétaires 2011 - 2021</a></li></ul><ul class="spip"><li> <a href="https://www.youtube.com/watch?v=RuE8DrwUAqE" class='spip_out' rel='external'>L&#8217;héritage du laboratoire d&#8217;excellence ESEP</a></li></ul><br class="nettoyeur">
<h3 class="spip">Contact LESIA</h3><ul class="spip"><li> <a href="#" title="pierre.drossart..&#229;t..observatoiredeparis.psl.eu" onclick="location.href=lancerlien('pierre.drossart,6182c8a76cd7f,observatoiredeparis.psl.eu',',6182c8a76cd7f,'); return false;" class='spip_mail'>Pierre DROSSART</a></li></ul></div>
			<!-- finde_surligneconditionnel-->

         
         
            
         


         
         
         
         
			
			
         
			
			

			
            
            
            
            
			
            
			
			
			

			

			<br class="nettoyeur" />
			
			
				
			<br class="nettoyeur" />
				
			
			<a href="#forum" name="forum" id="forum"></a>
			
			<a href="#forum" name="forum" id="forum"></a>
		</div><!-- fin contenu-container -->
			
			<br class="nettoyeur" />

<div id="pied">

	<a href="spip.php?page=dernieres-maj">Derni&egrave;res mises &agrave; jour</a>
	| <a accesskey="3" href="spip.php?page=plan">Plan du site</a>
	| <a href="spip.php?page=afficher_index">Index du site</a>
	| <a accesskey="8" href="spip.php?page=article&amp;id_article=8">Notice L&eacute;gale</a>
	| <a accesskey="8" href="spip.php?page=article&amp;id_article=128">Sites h&eacute;berg&eacute;s</a>
	| <a accesskey="0" href="spip.php?page=article&amp;id_article=7">Accessibilit&eacute;</a>

</div>		</div><!-- fin contenu -->
		
		<br class="nettoyeur" />
	
	</div><!-- fin conteneur -->

	

</div><!-- fin page -->
</body>
</html>

