<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<head>
<title>Tribute to Ludwik Celnikier - LESIA - Observatoire de Paris</title>
<meta name="description" content="Ludwik Celnikier 1940-2022 Ludwik Celnikier passed away on Saturday 14 May 2022. He had turned 82 the previous Sunday. After studying at (...)" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.12" />



<link rel='stylesheet' href='spip.php?page=saisies.css' type='text/css' media='all' />
<link rel="icon" type="image/x-icon" href="squelettes/favicon/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon/favicon.ico" />


<!-- Standard browsers favicons -->
<link rel="icon" type="image/png" sizes="16x16" href="squelettes/favicon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="squelettes/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="squelettes/favicon/favicon-48x48.png">
<!-- Apple Touch favicons -->
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="squelettes/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="squelettes/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="squelettes/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="squelettes/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="squelettes/favicon/apple-touch-icon-180x180.png">
<!-- Safari pinned tab favicon -->
<link rel="mask-icon" color="black" href="squelettes/favicon/favicon_safari_pinned_tab.svg">
<!-- Windows 8.0 favicon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="squelettes/favicon/mstile-144x144.png">
<!-- Windows 8.1 favicon are located in the browserconfiguration.xml -->
<!-- Android, Chrome and Opera favicon -->
<link rel="manifest" href="squelettes/favicon/site.webmanifest">


<link rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" />


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/habillage.css?20200610T095000" type="text/css" media="print, screen, projection, tv" />


<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />


<link rel="stylesheet" href="spip.php?page=styles-formulaires.css" type="text/css" media="all"/>


<link rel="stylesheet" href="squelettes/actus-v6.css?20200617T191700" type="text/css" media="all" />


<link rel="start" href="https://lesia.obspm.fr" title="Accueil" />
<link rel="search" href="#formulaire_recherche" title="Search" />
<link rel="help" title="Politique d'accessibilit&eacute;" href="spip.php?page=article&amp;id_article=7" />
<link rel="index" title="Plan du site" href="spip.php?page=plan" />
<link rel="contents" title="Index du site" href="#contenu" />




<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.7",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/thickbox/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.carousel.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.theme.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.modeles.css" media="screen" />

<link rel='stylesheet' href='plugins/auto/cvtupload/v1.15.6/css/cvtupload.css?1528287542' type='text/css' media='all' />

<link rel='stylesheet' href='plugins/auto/videos/v0.12.9/theme/css/videos.css' type='text/css' media='all' />
<script src="prive/javascript/jquery.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1639572441" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1601481409" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1601481409" type="text/javascript"></script>

<script src="plugins/auto/videos/v0.12.9/lib/html5media-1.1.8/api/html5media.min.js?1509718724" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1601481414" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1601481414" type="text/javascript"></script>
<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->


<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->


<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />
<script type='text/javascript'>var _paq = _paq || [];
		_paq.push([function() { 
	var self = this; 
	function getOriginalVisitorCookieTimeout() { 
		var now = new Date(), 
		nowTs = Math.round(now.getTime() / 1000), 
		visitorInfo = self.getVisitorInfo(); 
		var createTs = parseInt(visitorInfo[2]); 
		var cookieTimeout = 33696000; // 13 mois en secondes 
		var originalTimeout = createTs + cookieTimeout - nowTs; 
		return originalTimeout; 
	} 
	this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() ); 
}]);
	(function(){ var u=(('https:' == document.location.protocol) ? 'https://analytics-lesia.obspm.fr/piwik/' : 'http://analytics-lesia.obspm.fr/piwik/');
	_paq.push(['setSiteId', 8]);
	_paq.push(['setTrackerUrl', u+'piwik.php']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
	s.parentNode.insertBefore(g,s); })();
</script><script src="plugins/auto/owlcarousel/v1.0.21/javascript/owl.carousel.js" type="text/javascript"></script>

<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>


<script type="text/javascript"><!--
	$(document).ready(function(){
		
		$('.cartouche .titre').before("<a href='javascript:window.print()' class='bouton-imprimer' style='float: right; padding-right: .5em; margin-left: 1.5em;'><img src='squelettes/impression.png' width='22' height='22' title='Imprimer cette page' alt='Imprimer cette page' /><\/a>");

	});

--></script>





<script type='text/javascript' src='plugins/auto/saisies/v3.12.4/javascript/saisies.js'></script>
</head>

<body class="page_article">

	
	<script type="text/javascript" src="squelettes/logos.js"></script>

<div id="bandeau-top">
<div id="bandeau-tutelles">
	<!--<a id="pastille-lesia" href="https://lesia.obspm.fr"><img src="IMG/siteon0.gif?1236685906" 
		alt="Observatoire de Paris" /></a>-->
  <!--<a href="https://lesia.obspm.fr"><img src="squelettes/logo-lesia-2020-sans.png" 
    alt="LESIA" /></a>-->
	<a href="https://www.obspm.fr"><img src="squelettes/logo-Obs-PSL.png" 
		alt="Observatoire de Paris" /></a>
	<a href="http://www.insu.cnrs.fr/"><img src="squelettes/logo_cnrs.png" 
		alt="Institut national de recherche scientifique fran&ccedil;ais" /></a>
	<a href="http://www.sorbonne-universite.fr/"><img src="squelettes/logo_su.jpg" style="height: 35px;"
		alt="Univerit&eacute; Pierre et Marie Curie" /></a>
	<a href="http://www.u-paris.fr/"><img src="squelettes/logo-UniversiteParisCite.jpg" style="height: 35px;"
		alt="Universit&eacute; Paris Diderot - Paris 7" /></a>
</div>
</div>	<div id="reseaux-sociaux">

	<span class="icones-suivi">
	<a accesskey="7" href="Nous-contacter.html"><img src="squelettes/icone-mail.png" height="28" title="Contact"></a>
	<a href="spip.php?page=backend"><img src="squelettes/icone-rss.png" height="28" title="RSS"></a>
	<a href="https://twitter.com/LesiaAstro"><img src="squelettes/icone-twitter.png" height="28" title="Rejoingnez-nous sur Twitter @LesiaAstro"></a>
	<a href="https://www.facebook.com/LesiaAstro/"><img src="squelettes/icone-facebook.png" height="28" title="Rejoignez-nous sur Facebook LesiaAstro"></a>
	<a href="https://www.youtube.com/channel/UCzPLngWE_6JVuJ4szh8U-RQ/"><img src="squelettes/youtube.svg" height="28" title="Rejoignez-nous sur notre chaîne YouTube"></a>
	</span>

</div>	
<div id="page">

	
	<img src='local/cache-gd2/4b/9f658c9606655b03b62f3bad4c97a9.jpg?1595429036' width='850' height='135' class='image-fond' />
	
	<div id="entete">






<br class="nettoyeur" />


</div>
	<div id="conteneur">

		
		<div id="navigation">

			
			<div class="rubriques">
	<ul>

	<li class="lien-recherche"><div class="formulaire_spip formulaire_recherche">
<a name="formulaire_recherche" id="formulaire_recherche"></a>
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	<input type="hidden" name="lang" value="en" />
	<label for="recherche" accesskey="4">Search</label>
	<input type="text" class="forml" name="recherche" id="recherche" value="" /><button type="button" id="bouton-rechercher" title="Search" onclick="javascript:this.form.submit()">🔎</button><input type="submit" style="display:none;"/>
</div>
</form>
</div>
</li>
	<li class="rubrique-accueil"><a href="https://lesia.obspm.fr">Accueil</a></li>

	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Espace-Grand-public-.html">Espace Grand public</a>
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				 
					
					<a href="-Seminaires-au-LESIA-.html">Séminaires</a>
				
			
					
			
			
				
			
			
			
			
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				 
					
					<a href="-Publications-.html">Publications</a>
				
			
			
			
			
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Emplois-stages-.html">Emplois, stages</a>
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Marches-publics-232-.html">Marchés publics</a>
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Annuaire-.html">Annuaire</a>
			
			
		</li>
	
		<li>
			
			
			
			
			
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			 
				<a href="-Informations-pratiques-.html">Informations pratiques</a>
			
			
		</li>
	
		<li   class="lien-intranet">
			
			
			
			
			
			 
				<a href="https://intranetlesia.obspm.fr">Accès Intranet</a>
			
						
			
			
				
			
					
			
			
				
			
			
			
			
			
			
		</li>
	
	<!--
	<li><a href="https://twitter.com/LesiaAstro">Nous suivre sur Twitter</a></li>
	<li><a href="https://twitter.com/LesiaAstro">@LesiaAstro</a></li>
-->

	</ul>
</div>

		</div><!-- fin navigation -->

		
		<div id="contenu">

		<script type="text/javascript" src="squelettes/menu-rubriques.js"></script>
<div class="entete-rubriques">
	<a id="accessibilite-menu" name="accessibilite-menu" accesskey="6"></a>
	<ul>
		<li class="acces-accueil"><a href="https://lesia.obspm.fr" title="Page d'accueil"><img src="squelettes/pastille-lesia-transp-45.png" title="Page d'accueil"></a></li>
	
		<li class=" premier-menu off">
			<a href="-Actualites,2-.html" class="off">
				Actualités
			</a>
		</li>
	
		<li class=" off">
			<a href="-Presentation-du-LESIA-.html" class="off">
				Présentation
			</a>
		</li>
	
		<li class=" off">
			<a href="-Recherche-astrophysique-.html" class="off">
				Recherche astrophysique
			</a>
		</li>
	
		<li class=" off">
			<a href="-Recherche-instrumentale-.html" class="off">
				Recherche instrumentale
			</a>
		</li>
	
		<li class=" off">
			<a href="-Enseignement-et-formation-.html" class="off">
				Enseignement et formation
			</a>
		</li>
	

	</ul>
	
</div>		
		
		<div id="contenu-container">

			
			<div id="hierarchie"><div id="hierarchie-container"><a href="https://lesia.obspm.fr/">Accueil</a></div>
				<br class="nottoyeur" />
			</div>

			<a id="accessibilite-contenu" name="accessibilite-contenu" accesskey="2"></a>
			<div class="cartouche">
				<!-- debut_surligneconditionnel -->
				
				
				
				
				<h1 class="titre">Tribute to Ludwik Celnikier</h1>
				
				<!-- finde_surligneconditionnel-->
				
				
				
				
				
				
				
				

				
				<div class="traductions">
<ul>
	
	 
	<li lang="en" xml:lang="en" dir="ltr" class="on last">
		<span><img src="squelettes/flags/en.gif" alt="en"/>&nbsp;en</span></li>
	
	 
	<li lang="fr" xml:lang="fr" dir="ltr" class=" ">
		<a href="Hommage-a-Ludwik-Celnikier.html" rel="alternate" hreflang="fr" title="Hommage &#224; Ludwik Celnikier"><img src="squelettes/flags/fr.gif" alt="fr"/>&nbsp;fr</a></li>
	
</ul>
</div>                    
                                

			</div>


			<!-- debut_surligneconditionnel -->
			<div class="chapo"><p>Ludwik Celnikier 1940-2022</p></div>
			
			

			  
			<div class="texte"><p>Ludwik Celnikier passed away on Saturday 14 May 2022. He had turned 82 the previous Sunday.</p>
<p>After studying at Imperial College London, he began his research career in the field of nuclear physics at CERN. There he met Evry Schatzman, who attracted him to astrophysics. At the end of 1972, Ludwik joined the Observatoire de (Paris in) Meudon.</p>
<p>A great physicist, his scientific culture encompassed an immense part of physics, for which astrophysics was an ideal field of application (almost a playground). A free spirit who eschewed fashion and convention, he tackled a wide range of research topics, from scintillation and scattering to density fluctuations and turbulence in solar wind plasma, the detection of turbulence in clear skies, a model of X-ray bursts, and relativistic jets. Some of these works played a founding role in their field.</p>
<p>But Ludwik was above all a formidable teacher. He knew better than anyone how to explain the physics of astrophysical phenomena with the help of simple mathematics, and he trained a large number of undergraduate students of all levels, at the University as well as in engineering schools. Many of them have become researchers. For, even more than his excellence in making physics understood, it was his ability to make people love it that made him an exceptional teacher. He gave of himself without counting to his students (a one-hour lecture lasted three hours in his reference frame), and they in turn are grateful for having benefited from his teaching for several years. They will not soon forget him.</p>
<p>In addition to the countless course handouts - studded with quotations and cartoons - that he wrote and distributed to his students at all levels, Ludwik published some fifteen articles in international physics pedagogical journals, and contributed to various encyclopaedias (notably Flammarion Astronomy). It is a pleasure to (re)read his "Variations sur le néant" (Bulletin de la Société Française de Physique, 1991), in which Ludwik paints a picture of the entire cosmology of the moment on the basis of simple equations.</p>
<p>Between 1986 and 2006, he published four monographs. In his two "Basics of...", intended for students and researchers, he details with great originality and his usual pedagogy the physics of all cosmic structures, and that of space flight. His other two books, "History of Western Astronomy" and "History of Nuclear Astrophysics" (Find a hotter place!), are references testifying to Ludwik&#8217;s immense culture, in which he rooted his approach to physics. In the preface to the History of Western Astronomy, Jean-Claude Pecker writes "... if the author is, by profession, an astronomer, his culture is so vast and diverse that the sky, the Universe rather, is also for him the occasion to show himself, indeed... universal.</p>
<p>With his impeccable English and French, and his great sense of humour, Ludwik knew how to enthrall his audience, both in writing and in speaking. His books and articles combine the pleasure of the language with the depth of his ideas. With "Basics of Cosmic Structures", he managed to write a 400-page book, incredibly clear ... without a single figure or diagram!</p>
<p>At the same time, working tirelessly for the transmission and cross-fertilisation of ideas in physics, he organised or co-organised several international colloquia in fields ranging from planetary sciences to cosmology, in France and in Vietnam, and published their proceedings.</p>
<p>At the same time, Ludwik was also involved in the transmission of information to the general public. In the 1980s, he organised or co-organised summer schools for secondary school teachers. In the mid-1990s, he was invited to the Haute-Maurienne Astronomy Festival for a one-hour conference, where he spoke for five hours over two days, to an audience that wanted more. Ludwik gave more to them by becoming for almost 20 years a pillar of the Festival, giving courses, conferences and contributing to its organisation.</p>
<p>There too, he left his mark, a mixture of scientific rigour, culture, clarity, passion, non-conformism, smiling irony, sometimes mocking, but always marked by kindness, and in the end giving rise to solid friendships. If he was reserved on a personal level, his fellow researchers or teachers, his students or pupils, all those with whom he interacted to organise schools, colloquia or festivals, can testify that interactions with him were anything but gloomy.</p>
<p>In short, Ludwik Celnikier was quite a character for some, a great guy for others, a free spirit in any case. He is one of those people you like to know they exist, even if you rarely meet them. He left unexpectedly. We will miss him enormously. And of course we think of his wife Laurence.</p>
<p>A religious service will be held in his memory at the Church of Notre-Dame-de-l&#8217;Assomption, in Meudon-Bellevue (36bis avenue du Général Gallieni) on Thursday 19 May at 2.30 pm, followed by burial in the Trivaux cemetery at 4 pm (rue de Trivaux in Meudon).</p>
<div class="spip spip-block-right" style="text-align:right;"><i>Philippe Zarka, with contributions from  Jean Tran Than Van, Arturo Ortega-Molina, Jean-Louis Masnou, Bernard Leroy, Pierre Léna, Catherine Lacombe, Marie-Pierre Issartel, Pierre Huart, Christian Gouiffes, Eric Gérard, Sidonie Foadey, Yves Delaye, Patrick Canu, Jean-Louis Bougeret, Jean Aboudarham</i></div><hr class="spip" /><div><div class="formulaire_spip formulaire_formidable formulaire_formidable_6 formulaire_formidable_hommage_ludwik_celnikier formulaire_formidable-6" id="formulaire_formidable-6">
	
	
	

	 
		 
	<form method='post' action='/Tribute-to-Ludwik-Celnikier.html#formulaire_formidable-6' enctype='multipart/form-data'><div>
		
		<div><input name='formulaire_action' type='hidden'
		value='formidable' /><input name='formulaire_action_args' type='hidden'
		value='+Ykvd6EVweg0LsxguHYCGxzKp4qzxzKCQOmQFU+4dVDEC3ek8j03EDdYRDNB9JRZ+PFqIaDNIjBSURNpjCrBK+jIZCB4qOaUYVPYQSt+2AeVm70fFsS06Q==' /><input name='formulaire_action_sign' type='hidden'
		value='' /><input type="hidden" name="id_formulaire" value="6"/>
<input type="hidden" name="formidable_afficher_apres" value="valeurs"/></div><div class="editer-groupe">
			<div class="editer pleine_largeur editer_explication explication_explication_1 saisie_explication" data-id="@62835a45aa83b">
	<div class="explication">
		<p>If you too would like to pay tribute to Ludwik, fill out the form below. We will then publish it on this page.</p>
	</div>
	</div>


 
<!--!inserer_saisie_editer-->
		<div class="editer editer_textarea_1 saisie_textarea" data-id="@613606be974d3">
			<label  for="champ_textarea_1">Tribute text</label>
			
			
			
			<textarea name="textarea_1" class="" id="champ_textarea_1" rows="5" cols="40">
</textarea>
			
			</div>


 
<!--!inserer_saisie_editer-->
		<div class="editer editer_fichiers_1 saisie_fichiers" data-id="@628359e53928b">
			<label>Picture or document</label>
			
			
			
			<div class="choix">
	
	<input type="file" class="file" name="fichiers_1[0]" id="fichiers_1_0" size="40" accept="image/jpeg,application/pdf,image/png" />
</div>
			
			</div>


 
<!--!inserer_saisie_editer-->
		<div class="editer editer_input_1 saisie_input" data-id="@613606dcac44b">
			<label  for="champ_input_1">Signature</label>
			
			
			
			<input type="text" name="input_1" class="text" id="champ_input_1" size="40" />
			
			</div><div style="display:none;">
				<label for="mechantrobot-6">Please leave this field empty:</label>
				<input type="text" id="mechantrobot-6" name="mechantrobot" value="" />
			</div>
		</div>

		
		<!--extra-->

		<p class='boutons'>
    <span class='image_loading'></span>
    <input type='submit' class='submit' value='Submit' />
</p>	</div></form>
	
		
	
	
</div>

</div>
</div>
			<!-- finde_surligneconditionnel-->

      


			
			
			
			

			
			
			
			
			
			
			
			
			

			
			
			
			
			
			
			
			
			
			
			

			
		
			<br class="nettoyeur" />

			<div class="contre-encart">
			
				
				
				
				
				

			
			
				

			</div>
				
			
			<a href="#forum" name="forum" id="forum"></a>
			
			<a href="#forum" name="forum" id="forum"></a>

		</div><!-- fin contenu-container -->
			
			<br class="nettoyeur" />

<div id="pied">

	<a href="spip.php?page=dernieres-maj">Derni&egrave;res mises &agrave; jour</a>
	| <a accesskey="3" href="spip.php?page=plan">Plan du site</a>
	| <a href="spip.php?page=afficher_index">Index du site</a>
	| <a accesskey="8" href="spip.php?page=article&amp;id_article=8">Notice L&eacute;gale</a>
	| <a accesskey="8" href="spip.php?page=article&amp;id_article=128">Sites h&eacute;berg&eacute;s</a>
	| <a accesskey="0" href="spip.php?page=article&amp;id_article=7">Accessibilit&eacute;</a>

</div>		</div><!-- fin contenu -->
		
		<br class="nettoyeur" />
	
	</div><!-- fin conteneur -->

	

</div><!-- fin page -->
</body>
</html>

